<html>
<head>
<META http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta content="Sat, 19 Aug 2017 03:35:11 GMT" http-equiv="expires">
<meta content="Public" http-equiv="Cache-Control">
<meta content="INDEX,FOLLOW,NOARCHIVE" http-equiv="Robots">
<meta CONTENT="ru" http-equiv="Content-Language">
<meta content="European news,European newspaper,European media,television,tv,radio,newspaper,magazine,archive,Today,media monitoring,clipping service,digest" name="Keywords">
<meta content="World news clustered, updated every day. Explore the news, following stories by time, place or person." name="Description">
<title>EMM News Explorer</title>
<link rel="stylesheet" href="../../newsbrief.css">
<link rel="stylesheet" href="../../tigra_calendar/calendar.css">
<SCRIPT TYPE="text/javascript" LANGUAGE="JavaScript">
					HM_PL_Language='ru';
					HM_PL_EMMLocale='ru';
					HM_PL_ImageDir='../../';
					if(window.event + "" == "undefined") event = null;
				</SCRIPT><script type="text/javascript" src="../../newsbrief.js" language="Javascript"></script><script type="text/javascript" src="../../windows_popups.js" language="Javascript"></script><SCRIPT TYPE="text/javascript" LANGUAGE="JavaScript">
					function SWFworkarround(){
					
					};
				</SCRIPT>
</head>
<body onload="initNewsExplorerPage();" topmargin="0" marginwidth="0" marginheight="0" leftmargin="0">
<table height="30" class="pagewidth banner_tabs" cellspacing="0" cellpadding="0" border="0">
<form name="formSearch" enctype="text/plain; charset=utf-8" ACCEPT-CHARSET="utf-8" method="get" action="../../search/ru/entities">
<input maxlength="512" name="query" type="hidden">
</form>
<tr>
<td align="center" valign="middle" width="35">
<map name="map2">
<area alt="CEC" target="_blank" href="http://europa.eu.int/comm/index_ru.htm" coords="2,2,33,24" shape="rect">
</map>
<img border="none" usemap="#map2" alt="banner" height="22" width="31" src="../../images/euflag.gif"></td><td width="145"></td><td align="center" valign="middle" style="background: url(../../images/tab_newsbrief.gif) no-repeat;" width="120"><a href="HTTP://emm.newsbrief.eu/NewsBrief" class="banner_link">EMM NewsBrief</a></td><td align="center" valign="middle" style="background: url(../../images/tab_newsexplorer.gif) no-repeat;" width="120"><a href="/NewsExplorer" class="banner_link">EMM NewsExplorer</a></td><td width="215"></td><td height="30" align="center" valign="middle" style="background: url(../../images/tab_newsexplorer_search.gif) no-repeat;" width="355"><input style="width:115px" onkeypress="if (event.keyCode==13) dosearch();" maxlength="512" type="text" name="search"><input onclick="dosearch();" value="Name Search" type="button"><input onclick="window.location.href='http://emm.newsbrief.eu/NewsBrief/search/ru/advanced.html';" value="Text Search" id="advancedsearch" name="advancedsearch" type="button"></td>
</tr>
</table>
<table style="background: url(../../images/banner_newsexplorer.gif) no-repeat;" class="banner pagewidth" height="57" cellpadding="0" cellspacing="0" border="0">
<tr>
<td rowspan="3" height="54" width="227"></td><td rowspan="3" height="54" width="76"></td><td align="center" class="banner_version banner_edition" height="20" width="410">News Cluster<span class="printonly">Russian</span></td><td rowspan="2" height="37" width="32"></td><td rowspan="3" class="new_features" height="54" width="245"></td>
</tr>
<tr>
<td height="17" width="410"></td>
</tr>
<tr>
<td colspan="2" class="banner_slogan" height="17" width="442">Daily News Analysis, across languages and over time</td>
</tr>
<tr>
<td colspan="5" class="banner_line" height="3" width="pagewidth"></td>
</tr>
</table>
<table cellpadding="0" cellspacing="0" border="0" class="pagewidth">
<form name="formPage">
<input value="clusteredition" name="edition" type="hidden"><input value="ru" name="language" type="hidden"><input value="20170818" name="page" type="hidden"><input value="lenta-ca2cdabe81187a8f510163bef7ecd842" name="option" type="hidden">
</form>
<tr>
<td class="leftcolumnwidth" valign="top"><table cellspacing="0" border="0" class="menu_container">
<tr>
<td class="block_explorer menu_block">
<p class="left_heading">Main Menu</p>
<div id="menu_explorer" class="section">
<table class="menu_item_container" cellspacing="0" border="0">
<tr>
<td onclick="window.location.href=HM_PL_ImageDir + 'home/'+HM_PL_EMMLocale+'/latest.html'" onmouseout="this.className='menuitem';" onmouseover="this.className='menuitemhighlight';" class="menuitem">News Summary</td>
</tr>
<tr>
<td onclick="OnShowHelp('readme.html')" onmouseout="this.className='menuitem';" onmouseover="this.className='menuitemhighlight';" class="menuitem">About EMM NewsExplorer</td>
</tr>
</table>
</div>
</td>
</tr>
<tr>
<td class="block_menu_lang_and_date menu_block">
<p class="left_heading">News language and date</p>
<div id="menu_menu_lang_and_date" class="section">
<table class="menu_item_container" cellspacing="0" border="0">
<tr>
<td class="menuitem">
<p>Language or country:</p>
</td>
</tr>
<tr>
<td class="menuitem">
<form name="langSelect">
<select name="select_lang" id="select_lang" class="screenonly" onchange="javascript:gotolanguage(this.value);"><optgroup label="Languages"><option value="ar">ar - Arabic</option><option value="bg">bg - български</option><option value="es">es - Espa&ntilde;ol</option><option value="de">de -  Deutsch</option><option value="da">da - Dansk</option><option value="en">en - English</option><option value="et">et - Eesti keel</option><option value="fa">fa - Farsi</option><option value="fr">fr - Fran&ccedil;ais</option><option value="hu">hu - Hungarian</option><option value="it">it -  Italiano</option><option value="nl">nl - Nederlands</option><option value="no">no - Norsk</option><option value="pl">pl - Polski</option><option value="pt">pt - Portugu&ecirc;s</option><option value="ro">ro - Rom&acirc;nă</option><option value="ru">ru - Russian</option><option value="sl">sl - Slovenščina</option><option value="sv">sv - Svenska</option><option value="sw">sw - Kiswahili</option><option value="tr">tr - T&uuml;rk&ccedil;e</option></optgroup><optgroup label="Countries"><option value="AT">AT - Austria</option><option value="BE">BE - Belgium</option><option value="DE">DE - Germany</option><option value="ES">ES - Spain</option><option value="FR">FR - France</option><option value="GB">GB - United Kingdom</option><option value="IT">IT - Italy</option><option value="NL">NL - Netherlands</option><option value="US">US - United States</option><option value="AC">AC - </option></optgroup></select>
</form>
</td>
</tr>
<tr>
<td class="menuitem">
<menuinsert>
					
<p>Date:</p>
					
<script language="JavaScript" src="../../tigra_calendar/cal_strings.js"></script>
					<!--Calendar Scope Settings Structure file. It should be exist.-->
					<script language="JavaScript" src="../../tigra_calendar/cal_acal.js"></script>
					<script language="JavaScript" src="../../tigra_calendar/cal_tpl.js"></script>
					<script language="JavaScript" src="../../tigra_calendar/calendar.js"></script>
					
<form name="a_form">
						
<input name="page" type="hidden">
						<script language="JavaScript">
							var form =document.forms['formPage'];
							var page = form.elements["page"];
							function OnClickMe()
							{
							   var page = document.forms['a_form'].elements["page"].value;
							   page = page.slice(1);
							   window.location.href=HM_PL_ImageDir + 'dayedition/'+HM_PL_EMMLocale+'/'+page+'.html';
							}
							var CAL_INIT = {
								// Control Set Appearance structure. No meaning in this example.
								'nocontrols' : {
								'nohour'			: true,
								'nominute'			: true,
								'nosecond'			: true,
								'notoday'			: true,
								'noothermonthday'	: true,
								'noampm'			: true
								},	
								'controlname'		: 'page', // assigns 'page' control to receive date from calendar
								'formname'			: 'a_form',
								'dataformat'		: ' Ymd',
								'mindate': ' 20040401',
								//'maxdate': -1,
								'selected' : ' '+page.value,
								'onclickdayall' : OnClickMe
							};
						  new calendar(CAL_INIT, CAL_TPL);
					</script>
					
</form>
				
</menuinsert>
</td>
</tr>
</table>
</div>
</td>
</tr>
<tr>
<td class="block_menu_period menu_block">
<p class="left_heading">Analysis over time</p>
<div id="menu_menu_period" class="section">
<table class="menu_item_container" cellspacing="0" border="0">
<tr>
<td onclick="window.location.href=HM_PL_ImageDir + 'timelineedition/'+HM_PL_EMMLocale+'/timeline.html'" onmouseout="this.className='menuitem';" onmouseover="this.className='menuitemhighlight';" class="menuitem">Timeline</td>
</tr>
<tr>
<td class="menuitem">
<menuinsert>
					
<div onclick="window.location.href=HM_PL_ImageDir + 'timelineedition/'+HM_PL_EMMLocale+'/timeline.html'">
						
<img alt="Timeline" border="0" height="300" id="timeline_img" src="../../images/timeline.png" width="170">
					</div>
				
</menuinsert>
</td>
</tr>
</table>
</div>
</td>
</tr>
</table>
</td><td class="textpadding" valign="top">
<p class="center_group_main">18 Август 2017 г.</p>
<table border="0" cellspacing="0" cellpadding="0" width="800">
<tr>
<td colspan="0" width="600">
<table border="0" cellspacing="0" cellpadding="2" width="600">
<tr>
<td class="center_story" colspan="2" width="600">
<p class="cluster_title">
<a target="EMMARTICLE" href="https://lenta.ru/photo/2017/08/19/carauction/" class="cluster_title cluster_title_link">Если б я имел коня</a>
											&nbsp;<a class="headline_link" style="font-size:0.6em" href="#related_da">da</a>
											&nbsp;<a class="headline_link" style="font-size:0.6em" href="#related_de">de</a>
											&nbsp;<a class="headline_link" style="font-size:0.6em" href="#related_en">en</a>
											&nbsp;<a class="headline_link" style="font-size:0.6em" href="#related_fr">fr</a>
											&nbsp;<a class="headline_link" style="font-size:0.6em" href="#related_it">it</a>
											&nbsp;<a class="headline_link" style="font-size:0.6em" href="#related_ro">ro</a>
											&nbsp;<a class="headline_link" style="font-size:0.6em" href="#related_sv">sv</a>
											&nbsp;<a class="headline_link" style="font-size:0.6em" href="#related_ar">ar</a>
											&nbsp;<a class="headline_link" style="font-size:0.6em" href="#related_es">es</a>
											&nbsp;<a class="headline_link" style="font-size:0.6em" href="#related_fa">fa</a>
											&nbsp;<a class="headline_link" style="font-size:0.6em" href="#related_hu">hu</a>
											&nbsp;<a class="headline_link" style="font-size:0.6em" href="#related_nl">nl</a>
											&nbsp;<a class="headline_link" style="font-size:0.6em" href="#related_no">no</a>
											&nbsp;<a class="headline_link" style="font-size:0.6em" href="#related_sl">sl</a>
</p>
</td>
</tr>
<tr>
<td colspan="2" style="border-bottom:solid silver 1px;" valign="top" width="600">
<p class="center_leadin">Знаменитый гарцующий конь на эмблеме Ferrari вот уже 70 лет служит символом большой автомобильной мечты &mdash; именно в 1947 году фирма переключилась с создания исключительно гоночных болидов на роскошные спорткары. Многие модели марки с годами только набирают в цене, свидетельство чему &mdash; коллекция....</p>
<p class="center_headline_source">lenta&nbsp;23:49:00 CEST</p>
</td>
</tr>
<tr>
<td colspan="2" style="border-bottom:solid silver 1px;" valign="top" width="600">
<div class="related_articles_scrollable">
<table border="0" cellspacing="0" cellpadding="2"><tr><td valign="top" width="290">
<p class="center_headline center_story">
<a target="EMMARTICLE" href="https://lenta.ru/news/2017/08/18/beginning/" class="headline_link">23:33 В США заявили о начале расследования против Китая</a>
</p>
<p class="center_headline_source">lenta&nbsp;23:04:00 CEST</p>
</td><td valign="top" width="290">
<p class="center_headline center_story">
<a target="EMMARTICLE" href="https://www.gazeta.ru/business/news/2017/08/18/n_10453652.shtml" class="headline_link">США официально начали расследование в отношении Китая</a>
</p>
<p class="center_headline_source">gazeta-ru&nbsp;23:21:00 CEST</p>
</td></tr></table>
</div>
</td>
</tr>
<tr>
<td colspan="2" valign="top" width="600">
<p class="cluster_related_title">
<span class="help_icon"><a href="javascript:OnShowHelp('readme.html#cluster_page_story')"><img src="/NewsExplorer/icons/help.png" alt="Help about this topic" class="screenonly" height="12" width="13" border="0"></a></span>Story information</p>
</td>
</tr>
<tr>
<td rowspan="5" width="100" valign="top" style="border-bottom:solid silver 1px">
<p class="cluster_group_item">7 days before.</p>
</td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170811,telegraf-by-c952dfa4324e131273979da9aba40705.html" class="headline_link">СМИ: В США планируют закрыть одно из генконсульств РФ</a>&nbsp;<span class="center_headline_source">Similarity: 0.62</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170811,ligakiev-0b3007aca3850efedf68652b309774a3.html" class="headline_link">СМИ Китая призывают Пекин к нейтралитету, если КНДР ударит по США</a>&nbsp;<span class="center_headline_source">Similarity: 0.42</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170811,regions-82b25ae7f4cd5dba931e3baac29bdbc7.html" class="headline_link">США начали строительство оперативного центра ВМС на базе Украины&zwj;</a>&nbsp;<span class="center_headline_source">Similarity: 0.40</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170811,km-a11069c04e853e7292309d06277577dd.html" class="headline_link">Трамп объявит режим ЧП в США из-за роста употребления опиатов&zwj;</a>&nbsp;<span class="center_headline_source">Similarity: 0.35</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170811,vedomosti-669b3d527362eb427dd9ef8089f6ac77.html" class="headline_link">Лавров назвал беспардонным попытку США обеспечить через санкции свои экономические интересы</a>&nbsp;<span class="center_headline_source">Similarity: 0.33</span>
</p>
</td>
</tr>
<tr>
<td rowspan="4" width="100" valign="top" style="border-bottom:solid silver 1px">
<p class="cluster_group_item">6 days before.</p>
</td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170812,itartass_ru-858ad5177c79ad3a73124db1679825f8.html" class="headline_link">Трамп пообещал к 1 сентября подготовить ответ на сокращение дипперсонала в РФ</a>&nbsp;<span class="center_headline_source">Similarity: 0.66</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170812,euronews-ru-be37bea205b7870df404694de6677952.html" class="headline_link">Пекин призывает к сдержанности</a>&nbsp;<span class="center_headline_source">Similarity: 0.44</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170812,rosbalt-93f1232b4dc19d20a00e4f28cda383d1.html" class="headline_link">07:56 Венесуэла назвала слова Трампа о военном вмешательстве &laquo;безумием&raquo;</a>&nbsp;<span class="center_headline_source">Similarity: 0.40</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170812,itartass_ru-473775c9780e429e66fc4ba3c5bb3093.html" class="headline_link">Опрос: рейтинг поддержки Трампа начал расти</a>&nbsp;<span class="center_headline_source">Similarity: 0.31</span>
</p>
</td>
</tr>
<tr>
<td rowspan="4" width="100" valign="top" style="border-bottom:solid silver 1px">
<p class="cluster_group_item">5 days before.</p>
</td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170813,telegraf-by-afbe3bc8e6ab8df0e41568fbc4c963a6.html" class="headline_link">В Венесуэле назвали сумасшествием военные угрозы Трампа</a>&nbsp;<span class="center_headline_source">Similarity: 0.36</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170813,deutschewelle-ru-f152618942feae94a2d1a65645503168.html" class="headline_link">Иран увеличил финансирование ракетной программы из-за санкций США 13.08.2017</a>&nbsp;<span class="center_headline_source">Similarity: 0.36</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170813,rosbalt-07299525b3d4c189542e6fa45ad2a7e5.html" class="headline_link">17:55 Глава ЦРУ развеял панику вокруг &laquo;ядерной войны&raquo;</a>&nbsp;<span class="center_headline_source">Similarity: 0.33</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170813,itartass_ru-1c5f24d9d4846ba140116aed61da9ff9.html" class="headline_link">СМИ: Трамп заподозрил ключевого помощника в раскрытии секретных данных журналистам Международная панорама 13 августа, 3:23</a>&nbsp;<span class="center_headline_source">Similarity: 0.31</span>
</p>
</td>
</tr>
<tr>
<td rowspan="3" width="100" valign="top" style="border-bottom:solid silver 1px">
<p class="cluster_group_item">4 days before.</p>
</td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170814,rbc-69505ba27f2fb0219840d89f99498052.html" class="headline_link">СМИ узнали о возможном ужесточении правил для российских дипломатов в США</a>&nbsp;<span class="center_headline_source">Similarity: 0.58</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170814,itartass_ru-b3a576e3016a8600f7ce17a3cd2a8669.html" class="headline_link">Помощник Трампа заявил, что президент не обозначал для КНДР красной линии</a>&nbsp;<span class="center_headline_source">Similarity: 0.56</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170814,panorama-am-ru-811a5cb3b9e11ec346e978e83052c04a.html" class="headline_link">МИД России: Поскольку армия США ничего толком не может сделать, то пусть уходят из Афганистана Москва никогда не торопила вывод войск США из Афганистана...</a>&nbsp;<span class="center_headline_source">Similarity: 0.41</span>
</p>
</td>
</tr>
<tr>
<td rowspan="4" width="100" valign="top" style="border-bottom:solid silver 1px">
<p class="cluster_group_item">3 days before.</p>
</td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170815,euronews-ru-5e96dd5dce3e95852ec2766f9fb71c05.html" class="headline_link">КНР заявляет о давлении США</a>&nbsp;<span class="center_headline_source">Similarity: 0.66</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170815,itartass_ru-1b5f091bd854557c3b65827b9bdffc99.html" class="headline_link">Иран угрожает выйти из ядерного соглашения в случае новых санкций США Международная панорама 15 августа, 9:02</a>&nbsp;<span class="center_headline_source">Similarity: 0.36</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170815,novayagazeta-dbce2880c4e96e2999123c6a422bf7ca.html" class="headline_link">Венесуэла проведет военные учения после слов Трампа о вмешательстве в страну</a>&nbsp;<span class="center_headline_source">Similarity: 0.34</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170815,ligakiev-aa1797dfdb62b0a36cbd7c6ba97c7cd5.html" class="headline_link">США об угрозе от КНДР: Такого не было со времен Корейской войны</a>&nbsp;<span class="center_headline_source">Similarity: 0.34</span>
</p>
</td>
</tr>
<tr>
<td rowspan="3" width="100" valign="top" style="border-bottom:solid silver 1px">
<p class="cluster_group_item">2 days before.</p>
</td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170816,interfax-ru-d00afd090036586857e3a1775286880d.html" class="headline_link">Анатолий Антонов приступит к обязанностям посла РФ в США 1 сентября</a>&nbsp;<span class="center_headline_source">Similarity: 0.43</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170816,vz-abace45ae212d90012997a01835e8d1f.html" class="headline_link">Дамаск: США и Британия поставляли террористам отравляющие вещества</a>&nbsp;<span class="center_headline_source">Similarity: 0.35</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170816,newsru-d8a767ad12ea0c665be6c86c0b11dea2.html" class="headline_link">Постпред США при ООН заявила, что не позволит Ирану "держать весь мир в заложниках"</a>&nbsp;<span class="center_headline_source">Similarity: 0.31</span>
</p>
</td>
</tr>
<tr>
<td rowspan="2" width="100" valign="top" style="border-bottom:solid silver 1px">
<p class="cluster_group_item">1 day before.</p>
</td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170817,telegraf-by-2cf394db814cbc4d7cb5f84a73f1ee3f.html" class="headline_link">Советник Трампа: США и Китай в экономической войне</a>&nbsp;<span class="center_headline_source">Similarity: 0.51</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170817,echomsk-63c9d52ead34d0ba8e766f21087a9b1f.html" class="headline_link">17.08.2017 08:30 : Украинский хакер стал первым свидетелем ФБР по делу о взломе серверов Демпартии США во время предвыборной кампании</a>&nbsp;<span class="center_headline_source">Similarity: 0.42</span>
</p>
</td>
</tr>
<tr>
<td colspan="2">
<p class="cluster_related_title">
<span class="help_icon"><a href="javascript:OnShowHelp('readme.html#cluster_page_related')"><img src="/NewsExplorer/icons/help.png" alt="Help about this topic" class="screenonly" height="12" width="13" border="0"></a></span>Related Clusters - across languages
									</p>
</td>
</tr>
<tr>
<td rowspan="1" width="100" valign="top" style="border-bottom:solid silver 1px"><a name="related_ar">
<p class="cluster_group_item">ar</p>
</a></td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ar/20170818,masrawy-6006c88bf78fe977cc461924cf65eaf5.html" class="headline_link">النفط حائر بين تراجع الأسواق ومؤشرات على شح المعروض</a>&nbsp;<span class="center_headline_source">Similarity: 0.33</span>
</p>
</td>
</tr>
<tr>
<td rowspan="1" width="100" valign="top" style="border-bottom:solid silver 1px"><a name="related_da">
<p class="cluster_group_item">da</p>
</a></td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/da/20170818,berlingske-8a236de32a130703b2f64dbbe7bcf86c.html" class="headline_link">Pr&aelig;sident Trumps chefstrateg er f&aelig;rdig i Det Hvide Hus</a>&nbsp;<span class="center_headline_source">Similarity: 0.31</span>
</p>
</td>
</tr>
<tr>
<td rowspan="7" width="100" valign="top" style="border-bottom:solid silver 1px"><a name="related_de">
<p class="cluster_group_item">de</p>
</a></td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/de/20170818,Welt-ef6bee28f32180243563a6efee7be8c5.html" class="headline_link">19:17 Newsticker Trumps Chefstratege Bannon verl&auml;sst das Wei&szlig;e Haus</a>&nbsp;<span class="center_headline_source">Similarity: 0.41</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/de/20170818,Salzburger-cb45639564eae49a370c7f9996cf0b6d.html" class="headline_link">ISS-Au&szlig;eneinsatz bereitete Sputnik-Jubil&auml;um vor</a>&nbsp;<span class="center_headline_source">Similarity: 0.30</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/de/20170818,BerlinMorgenpost-06db368caf95c5b09be5779968ab0ac6.html" class="headline_link">&Uuml;berhitzungsgefahr: Neuer Akku-&Auml;rger bei Samsungs Galaxy-Smartphones</a>&nbsp;<span class="center_headline_source">Similarity: 0.31</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/de/20170818,ORF-befe9850e482f2e56c0fa4a88b76e396.html" class="headline_link">Taylor Swift spendete nach Sieg vor Gericht f&uuml;r guten Zweck</a>&nbsp;<span class="center_headline_source">Similarity: 0.31</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/de/20170818,stern-6beab679bd9b1bd9d0ac13a9d24567d7.html" class="headline_link">Mitarbeiter klagten: Ford zahlt Millionen wegen Diskriminierungsklage</a>&nbsp;<span class="center_headline_source">Similarity: 0.33</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/de/20170818,kurier-cb2dbc8f2cd1c6050d787fa271eef8ed.html" class="headline_link">Charlottesville: Mutter von Anschlagsopfer will nicht mit Trump sprechen</a>&nbsp;<span class="center_headline_source">Similarity: 0.34</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/de/20170818,Handelsblatt-c6d667554df3568196e5139662bfbf58.html" class="headline_link">Basketball: Durant verzichtet auf m&ouml;glichen Besuch im Wei&szlig;en Haus</a>&nbsp;<span class="center_headline_source">Similarity: 0.33</span>
</p>
</td>
</tr>
<tr>
<td rowspan="2" width="100" valign="top" style="border-bottom:solid silver 1px"><a name="related_en">
<p class="cluster_group_item">en</p>
</a></td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/en/20170818,washtimes-bf0d1fa761508ffc1a2e2468cea4f2cc.html" class="headline_link">Ousted: Trump pushes out controversial aide Steve Bannon</a>&nbsp;<span class="center_headline_source">Similarity: 0.32</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/en/20170818,dailymail-6407bc44cc5e9c3c9027ca8029516e62.html" class="headline_link">Stunning footage shows a solar eclipse from space</a>&nbsp;<span class="center_headline_source">Similarity: 0.30</span>
</p>
</td>
</tr>
<tr>
<td rowspan="1" width="100" valign="top" style="border-bottom:solid silver 1px"><a name="related_es">
<p class="cluster_group_item">es</p>
</a></td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/es/20170818,abc-Andalucia-73d1d9261351800dd1433e821981a058.html" class="headline_link">Un incendio en Santa B&aacute;rbara obliga a desalojar a 50 vecinos</a>&nbsp;<span class="center_headline_source">Similarity: 0.30</span>
</p>
</td>
</tr>
<tr>
<td rowspan="2" width="100" valign="top" style="border-bottom:solid silver 1px"><a name="related_fa">
<p class="cluster_group_item">fa</p>
</a></td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/fa/20170818,tabnak-ece118f2c155a21d1e8a09c1788315db.html" class="headline_link">طرح جدید کالیفرنیا برای جدایی از آمریکا</a>&nbsp;<span class="center_headline_source">Similarity: 0.32</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/fa/20170818,tabnak-b0e3dea50a7b14b8fcc089a55c8d512f.html" class="headline_link">خوردن بی&zwnj;موقع روی پوست تاثیر منفی دارد</a>&nbsp;<span class="center_headline_source">Similarity: 0.31</span>
</p>
</td>
</tr>
<tr>
<td rowspan="5" width="100" valign="top" style="border-bottom:solid silver 1px"><a name="related_fr">
<p class="cluster_group_item">fr</p>
</a></td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/fr/20170818,LePoint-cd981d1d3ef9695b6c9e0691441da70f.html" class="headline_link">La m&egrave;re de la victime de Charlottesville refuse de parler &agrave; Trump</a>&nbsp;<span class="center_headline_source">Similarity: 0.39</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/fr/20170818,leparisien-56b402da91823acbc065a8070777dd6a.html" class="headline_link">&Eacute;tats-Unis : Donald Trump se s&eacute;pare du conseiller controvers&eacute; Steve Bannon</a>&nbsp;<span class="center_headline_source">Similarity: 0.35</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/fr/20170818,lorientlejour-9cc6114f0bdd6d969e750d40d61115c4.html" class="headline_link">Que penser du dernier volet de &laquo; Vernon Subutex &raquo; ?</a>&nbsp;<span class="center_headline_source">Similarity: 0.35</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/fr/20170818,lexpress-0e16cd88811998e77ff2bca3a8252eb4.html" class="headline_link">Les &Eacute;tats-Unis attendent leur premi&egrave;re &eacute;clipse totale en 99 ans</a>&nbsp;<span class="center_headline_source">Similarity: 0.31</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/fr/20170818,LesEchos-a6d82693c2b029c118552e15d11ea4ce.html" class="headline_link">Uber : l'ex-PDG Travis Kalanick, poursuivi par un investisseur, contre-attaque</a>&nbsp;<span class="center_headline_source">Similarity: 0.31</span>
</p>
</td>
</tr>
<tr>
<td rowspan="2" width="100" valign="top" style="border-bottom:solid silver 1px"><a name="related_hu">
<p class="cluster_group_item">hu</p>
</a></td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/hu/20170818,mno-dac56db8ef4375f43d0e28beb438f7ec.html" class="headline_link">Trump kir&uacute;gta a legvitatottabb főtan&aacute;csad&oacute;j&aacute;t</a>&nbsp;<span class="center_headline_source">Similarity: 0.30</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/hu/20170818,magyarhirlap-ec648afbcabca64ea8dc93b155e53c38.html" class="headline_link">A filmet a brit Stephen Daldry rendezheti majd</a>&nbsp;<span class="center_headline_source">Similarity: 0.30</span>
</p>
</td>
</tr>
<tr>
<td rowspan="1" width="100" valign="top" style="border-bottom:solid silver 1px"><a name="related_it">
<p class="cluster_group_item">it</p>
</a></td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/it/20170818,repubblica-a51e589d3816baefd1d3f6c5afe65617.html" class="headline_link">Usa, Nyt: Trump ha gi&agrave; deciso di cacciare Bannon</a>&nbsp;<span class="center_headline_source">Similarity: 0.32</span>
</p>
</td>
</tr>
<tr>
<td rowspan="4" width="100" valign="top" style="border-bottom:solid silver 1px"><a name="related_nl">
<p class="cluster_group_item">nl</p>
</a></td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/nl/20170818,elsevier-51820dc73485690f70c8ed6c000d63e9.html" class="headline_link">Amerika &lsquo;Trump ontslaat strateeg Steve Bannon&rsquo;</a>&nbsp;<span class="center_headline_source">Similarity: 0.32</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/nl/20170818,standaard-b3762e0dbf08730061f0a038d833d6ac.html" class="headline_link">Felix Pallas: De klank van ambitieuze idee&euml;n</a>&nbsp;<span class="center_headline_source">Similarity: 0.30</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/nl/20170818,hbvl-251b5ae0245a26850ac8b333a56dd94f.html" class="headline_link">Rihanna ontwerpt sokken waar 'fashion icon' zelf op staat</a>&nbsp;<span class="center_headline_source">Similarity: 0.30</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/nl/20170818,hbvl-79d2947e54cd5aee3d82e669d0aee639.html" class="headline_link">&ldquo;Trump neemt ontslag voor einde van zijn mandaat&rdquo;</a>&nbsp;<span class="center_headline_source">Similarity: 0.30</span>
</p>
</td>
</tr>
<tr>
<td rowspan="3" width="100" valign="top" style="border-bottom:solid silver 1px"><a name="related_no">
<p class="cluster_group_item">no</p>
</a></td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/no/20170818,aftenbladet-fe734c0960e3c0cc3ebd1184607287b6.html" class="headline_link">Talsperson bekrefter: Bannon ferdig som sjefstrateg</a>&nbsp;<span class="center_headline_source">Similarity: 0.30</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/no/20170818,finnmarkdagblad-f7edf8bac597d3d2c484193074197f0e.html" class="headline_link">I g&aring;r sv&oslash;mte torsken i sj&oslash;en i Finnmark. Om 10 timer er den fremme i New York som blodfersk filet</a>&nbsp;<span class="center_headline_source">Similarity: 0.36</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/no/20170818,dagsavisen-3d31044fa600fe5b49b92649e493e2cd.html" class="headline_link">Moren til offer: Nekter &aring; ta telefonen om Trump skulle ringe</a>&nbsp;<span class="center_headline_source">Similarity: 0.30</span>
</p>
</td>
</tr>
<tr>
<td rowspan="1" width="100" valign="top" style="border-bottom:solid silver 1px"><a name="related_ro">
<p class="cluster_group_item">ro</p>
</a></td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ro/20170818,cotidianul-f2bca56e3c21d08b0e89252eb848395f.html" class="headline_link">Adversară dificilă pentru Simona Halep</a>&nbsp;<span class="center_headline_source">Similarity: 0.32</span>
</p>
</td>
</tr>
<tr>
<td rowspan="3" width="100" valign="top" style="border-bottom:solid silver 1px"><a name="related_sl">
<p class="cluster_group_item">sl</p>
</a></td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/sl/20170818,primorske-f4692ea7f573c35e6d6afacc9ad19a71.html" class="headline_link">Trump odslovil političnega stratega Bannona</a>&nbsp;<span class="center_headline_source">Similarity: 0.31</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/sl/20170818,Dnevnik-70324ce47793068c5cf398d3836db9d3.html" class="headline_link">Kevin Durant bo zaradi Trumpa bojkotiral sprejem v Beli hiši</a>&nbsp;<span class="center_headline_source">Similarity: 0.31</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/sl/20170818,sta-42cba1194757e2083bf05e1c571d39e2.html" class="headline_link">Al Gore poziva Trumpa k odstopu</a>&nbsp;<span class="center_headline_source">Similarity: 0.31</span>
</p>
</td>
</tr>
<tr>
<td rowspan="2" width="100" valign="top" style="border-bottom:solid silver 1px"><a name="related_sv">
<p class="cluster_group_item">sv</p>
</a></td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/sv/20170818,aftonbladet-121504873ace0c6165a985fc7794a302.html" class="headline_link">Nordqvist ut som trea i Solheim Cup Golf. Tre g&aring;nger p&aring; raken har hon slagit Europas f&ouml;rsta slag - men inte i Des Moines.</a>&nbsp;<span class="center_headline_source">Similarity: 0.32</span>
</p>
</td>
</tr>
<tr>
<td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/sv/20170818,aftonbladet-fa1e2842878dcb6d0fa5a8c779527646.html" class="headline_link">Trump bryter med chefsstrategen Bannon 22:01</a>&nbsp;<span class="center_headline_source">Similarity: 0.31</span>
</p>
</td>
</tr>
</table>
</td><td valign="top" width="200">
<table border="0" cellspacing="0" cellpadding="2" width="200">
<tr>
<td>
<p class="cluster_rightmenu_title">
<span class="help_icon"><a href="javascript:OnShowHelp('readme.html#cluster_page_countries')"><img src="/NewsExplorer/icons/help.png" alt="Help about this topic" class="screenonly" height="12" width="13" border="0"></a></span>Countries</p>
<div class="right_block_scrollable">
<p>
<a href="http://emm.newsbrief.eu/NewsBrief/countryedition/ru/US.htm" class="headline_link">
<div class="flag_small">
<img border="0" height="10pt" alt="Flag" src="../../flags/US.gif"></div>
<div class="country_link cluster_group_item">United States (13)</div>
</a>
</p>
<p>
<a href="http://emm.newsbrief.eu/NewsBrief/countryedition/ru/RU.htm" class="headline_link">
<div class="flag_small">
<img border="0" height="10pt" alt="Flag" src="../../flags/RU.gif"></div>
<div class="country_link cluster_group_item">Russian Federation (3)</div>
</a>
</p>
</div>
<p class="cluster_rightmenu_title">
<span class="help_icon"><a href="javascript:OnShowHelp('readme.html#cluster_page_places')"><img src="/NewsExplorer/icons/help.png" alt="Help about this topic" class="screenonly" height="12" width="13" border="0"></a></span>Places</p>
<div class="right_block_scrollable">
<p class="cluster_group_item">
<a target="_blank" href="http://www.mapquest.com/maps/map.adp?searchtype=address&amp;formtype=latlong&amp;latlongtype=decimal&amp;latitude=38.9051&amp;longitude=-77.0162" class="headline_link">Washington(US)</a>
</p>
<p class="cluster_group_item">
<a target="_blank" href="http://www.mapquest.com/maps/map.adp?searchtype=address&amp;formtype=latlong&amp;latlongtype=decimal&amp;latitude=55.7388&amp;longitude=37.6665" class="headline_link">Moskva(RU)</a>
</p>
</div>
<p class="cluster_rightmenu_title">
<span class="help_icon"><a href="javascript:OnShowHelp('readme.html#cluster_page_people')"><img src="/NewsExplorer/icons/help.png" alt="Help about this topic" class="screenonly" height="12" width="13" border="0"></a></span>Related People</p>
<div class="right_block_scrollable">
<p class="cluster_group_item">
<a href="../../entities/ru/2042.html" class="headline_link">Donald Trump</a> (1)</p>
<p class="cluster_group_item">
<i>Роберт Лайтхайзер (2)</i>
</p>
</div>
<p class="cluster_rightmenu_title">
<span class="help_icon"><a href="javascript:OnShowHelp('readme.html#cluster_page_other')"><img src="/NewsExplorer/icons/help.png" alt="Help about this topic" class="screenonly" height="12" width="13" border="0"></a></span>Other Names</p>
<div class="right_block_scrollable"></div>
<p class="cluster_rightmenu_title">
<span class="help_icon"><a href="javascript:OnShowHelp('readme.html#cluster_page_alerts')"><img src="/NewsExplorer/icons/help.png" alt="Help about this topic" class="screenonly" height="12" width="13" border="0"></a></span>Alerts</p>
<div class="right_block_scrollable"></div>
</td>
</tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
<tr>
<td align="center" valign="top" colspan="3">
<table border="0" cellspacing="0" cellpadding="0" width="100%">
<tr>
<td valign="middle"><a href="http://ec.europa.eu/dgs/jrc/index.cfm"><img rel="nofollow" border="0" height="31" width="178" alt="Joint Research Center" src="../../images/jrclogo180.gif" align="middle"></a></td><td align="center">
<p class="footer">The selection and placement of stories are determined automatically by a computer program.</p>
<p class="footer">This site is a joint project of DG-JRC and DG-Press.</p>
<p class="footer">THIS SITE IS STILL WORK IN PROGRESS. THEREFORE PLEASE EXCUSE ANY PROBLEMS!</p>
<p class="footer">Please send any comments or suggestions to <img alt="Email address as image." src="../../icons/email.gif" align="top"></p>
<p class="footer">This site is a project of the SES Unit of the IPSC, DG-JRC.</p>
<p class="footer">The information on this site is subject to a&nbsp;<a href="http://ec.europa.eu/dgs/jrc/index.cfm?id=2130&amp;lang=en#disclaimer">disclaimer.</a>
</p>
</td><td valign="middle"></td>
</tr>
</table>
</td>
</tr>
</table>
</body>
</html>
