<html>
<head>
<META http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta content="Wed, 07 Jun 2017 06:14:46 GMT" http-equiv="expires">
<meta content="Public" http-equiv="Cache-Control">
<meta content="INDEX,FOLLOW,NOARCHIVE" http-equiv="Robots">
<meta CONTENT="ru" http-equiv="Content-Language">
<meta content="European news,European newspaper,European media,television,tv,radio,newspaper,magazine,archive,Today,media monitoring,clipping service,digest" name="Keywords">
<meta content="World news clustered, updated every day. Explore the news, following stories by time, place or person." name="Description">
<title>EMM News Explorer</title>
<link rel="stylesheet" href="../../newsbrief.css">
<link rel="stylesheet" href="../../tigra_calendar/calendar.css">
<SCRIPT TYPE="text/javascript" LANGUAGE="JavaScript">
					HM_PL_Language='ru';
					HM_PL_EMMLocale='ru';
					HM_PL_ImageDir='../../';
					if(window.event + "" == "undefined") event = null;
				</SCRIPT><script type="text/javascript" src="../../newsbrief.js" language="Javascript"></script><script type="text/javascript" src="../../windows_popups.js" language="Javascript"></script><SCRIPT TYPE="text/javascript" LANGUAGE="JavaScript">
					function SWFworkarround(){
					
					};
				</SCRIPT>
</head>
<body onload="initNewsExplorerPage();" topmargin="0" marginwidth="0" marginheight="0" leftmargin="0">
<table height="30" class="pagewidth banner_tabs" cellspacing="0" cellpadding="0" border="0">
<form name="formSearch" enctype="text/plain; charset=utf-8" ACCEPT-CHARSET="utf-8" method="get" action="../../search/ru/entities">
<input maxlength="512" name="query" type="hidden">
</form>
<tr>
<td align="center" valign="middle" width="35">
<map name="map2">
<area alt="CEC" target="_blank" href="http://europa.eu.int/comm/index_ru.htm" coords="2,2,33,24" shape="rect">
</map>
<img border="none" usemap="#map2" alt="banner" height="22" width="31" src="../../images/euflag.gif"></td><td width="145"></td><td align="center" valign="middle" style="background: url(../../images/tab_newsbrief.gif) no-repeat;" width="120"><a href="HTTP://emm.newsbrief.eu/NewsBrief" class="banner_link">EMM NewsBrief</a></td><td align="center" valign="middle" style="background: url(../../images/tab_newsexplorer.gif) no-repeat;" width="120"><a href="/NewsExplorer" class="banner_link">EMM NewsExplorer</a></td><td width="215"></td><td height="30" align="center" valign="middle" style="background: url(../../images/tab_newsexplorer_search.gif) no-repeat;" width="355"><input style="width:115px" onkeypress="if (event.keyCode==13) dosearch();" maxlength="512" type="text" name="search"><input onclick="dosearch();" value="Name Search" type="button"><input onclick="window.location.href='http://emm.newsbrief.eu/NewsBrief/search/ru/advanced.html';" value="Text Search" id="advancedsearch" name="advancedsearch" type="button"></td>
</tr>
</table>
<table style="background: url(../../images/banner_newsexplorer.gif) no-repeat;" class="banner pagewidth" height="57" cellpadding="0" cellspacing="0" border="0">
<tr>
<td rowspan="3" height="54" width="227"></td><td rowspan="3" height="54" width="76"></td><td align="center" class="banner_version banner_edition" height="20" width="410">News Cluster<span class="printonly">Russian</span></td><td rowspan="2" height="37" width="32"></td><td rowspan="3" class="new_features" height="54" width="245"></td>
</tr>
<tr>
<td height="17" width="410"></td>
</tr>
<tr>
<td colspan="2" class="banner_slogan" height="17" width="442">Daily News Analysis, across languages and over time</td>
</tr>
<tr>
<td colspan="5" class="banner_line" height="3" width="pagewidth"></td>
</tr>
</table>
<table cellpadding="0" cellspacing="0" border="0" class="pagewidth">
<form name="formPage">
<input value="clusteredition" name="edition" type="hidden"><input value="ru" name="language" type="hidden"><input value="20170606" name="page" type="hidden"><input value="kommersant-f00e0cb3a67db7eb0088310f41e8961c" name="option" type="hidden">
</form>
<tr>
<td class="leftcolumnwidth" valign="top"><table cellspacing="0" border="0" class="menu_container">
<tr>
<td class="block_explorer menu_block">
<p class="left_heading">Main Menu</p>
<div id="menu_explorer" class="section">
<table class="menu_item_container" cellspacing="0" border="0">
<tr>
<td onclick="window.location.href=HM_PL_ImageDir + 'home/'+HM_PL_EMMLocale+'/latest.html'" onmouseout="this.className='menuitem';" onmouseover="this.className='menuitemhighlight';" class="menuitem">News Summary</td>
</tr>
<tr>
<td onclick="OnShowHelp('readme.html')" onmouseout="this.className='menuitem';" onmouseover="this.className='menuitemhighlight';" class="menuitem">About EMM NewsExplorer</td>
</tr>
</table>
</div>
</td>
</tr>
<tr>
<td class="block_menu_lang_and_date menu_block">
<p class="left_heading">News language and date</p>
<div id="menu_menu_lang_and_date" class="section">
<table class="menu_item_container" cellspacing="0" border="0">
<tr>
<td class="menuitem">
<p>Language or country:</p>
</td>
</tr>
<tr>
<td class="menuitem">
<form name="langSelect">
<select name="select_lang" id="select_lang" class="screenonly" onchange="javascript:gotolanguage(this.value);"><optgroup label="Languages"><option value="ar">ar - Arabic</option><option value="bg">bg - български</option><option value="es">es - Espa&ntilde;ol</option><option value="de">de -  Deutsch</option><option value="da">da - Dansk</option><option value="en">en - English</option><option value="et">et - Eesti keel</option><option value="fa">fa - Farsi</option><option value="fr">fr - Fran&ccedil;ais</option><option value="hu">hu - Hungarian</option><option value="it">it -  Italiano</option><option value="nl">nl - Nederlands</option><option value="no">no - Norsk</option><option value="pl">pl - Polski</option><option value="pt">pt - Portugu&ecirc;s</option><option value="ro">ro - Rom&acirc;nă</option><option value="ru">ru - Russian</option><option value="sl">sl - Slovenščina</option><option value="sv">sv - Svenska</option><option value="sw">sw - Kiswahili</option><option value="tr">tr - T&uuml;rk&ccedil;e</option></optgroup><optgroup label="Countries"><option value="AT">AT - Austria</option><option value="BE">BE - Belgium</option><option value="DE">DE - Germany</option><option value="ES">ES - Spain</option><option value="FR">FR - France</option><option value="GB">GB - United Kingdom</option><option value="IT">IT - Italy</option><option value="NL">NL - Netherlands</option><option value="US">US - United States</option><option value="AC">AC - </option></optgroup></select>
</form>
</td>
</tr>
<tr>
<td class="menuitem">
<menuinsert>
					
<p>Date:</p>
					
<script language="JavaScript" src="../../tigra_calendar/cal_strings.js"></script>
					<!--Calendar Scope Settings Structure file. It should be exist.-->
					<script language="JavaScript" src="../../tigra_calendar/cal_acal.js"></script>
					<script language="JavaScript" src="../../tigra_calendar/cal_tpl.js"></script>
					<script language="JavaScript" src="../../tigra_calendar/calendar.js"></script>
					
<form name="a_form">
						
<input name="page" type="hidden">
						<script language="JavaScript">
							var form =document.forms['formPage'];
							var page = form.elements["page"];
							function OnClickMe()
							{
							   var page = document.forms['a_form'].elements["page"].value;
							   page = page.slice(1);
							   window.location.href=HM_PL_ImageDir + 'dayedition/'+HM_PL_EMMLocale+'/'+page+'.html';
							}
							var CAL_INIT = {
								// Control Set Appearance structure. No meaning in this example.
								'nocontrols' : {
								'nohour'			: true,
								'nominute'			: true,
								'nosecond'			: true,
								'notoday'			: true,
								'noothermonthday'	: true,
								'noampm'			: true
								},	
								'controlname'		: 'page', // assigns 'page' control to receive date from calendar
								'formname'			: 'a_form',
								'dataformat'		: ' Ymd',
								'mindate': ' 20040401',
								//'maxdate': -1,
								'selected' : ' '+page.value,
								'onclickdayall' : OnClickMe
							};
						  new calendar(CAL_INIT, CAL_TPL);
					</script>
					
</form>
				
</menuinsert>
</td>
</tr>
</table>
</div>
</td>
</tr>
<tr>
<td class="block_menu_period menu_block">
<p class="left_heading">Analysis over time</p>
<div id="menu_menu_period" class="section">
<table class="menu_item_container" cellspacing="0" border="0">
<tr>
<td onclick="window.location.href=HM_PL_ImageDir + 'timelineedition/'+HM_PL_EMMLocale+'/timeline.html'" onmouseout="this.className='menuitem';" onmouseover="this.className='menuitemhighlight';" class="menuitem">Timeline</td>
</tr>
<tr>
<td class="menuitem">
<menuinsert>
					
<div onclick="window.location.href=HM_PL_ImageDir + 'timelineedition/'+HM_PL_EMMLocale+'/timeline.html'">
						
<img alt="Timeline" border="0" height="300" id="timeline_img" src="../../images/timeline.png" width="170">
					</div>
				
</menuinsert>
</td>
</tr>
</table>
</div>
</td>
</tr>
</table>
</td><td class="textpadding" valign="top">
<p class="center_group_main">6 Июнь 2017 г.</p>
<table border="0" cellspacing="0" cellpadding="0" width="800">
<tr>
<td colspan="0" width="600">
<table border="0" cellspacing="0" cellpadding="2" width="600">
<tr>
<td class="center_story" colspan="2" width="600">
<p class="cluster_title">
<a target="EMMARTICLE" href="http://www.kommersant.ru/doc/3319159" class="cluster_title cluster_title_link">Госдеп: Черногория предупредила НАТО о планировавшемся Россией госперевороте</a>
											&nbsp;<a class="headline_link" style="font-size:0.6em" href="#related_bg">bg</a>
											&nbsp;<a class="headline_link" style="font-size:0.6em" href="#related_es">es</a>
											&nbsp;<a class="headline_link" style="font-size:0.6em" href="#related_no">no</a>
											&nbsp;<a class="headline_link" style="font-size:0.6em" href="#related_pl">pl</a>
</p>
</td>
</tr>
<tr>
<td colspan="2" style="border-bottom:solid silver 1px;" valign="top" width="600">
<p class="center_leadin">Исполняющий обязанности помощника госсекретаря США Джон Хефферн рассказал о том, что в Черногории в прошлом году собрались несколько российских агентов, и власти страны проинформировали НАТО о планировавшемся госперевороте. Согласно заявлению дипломата, российские агенты использовали разного рода....</p>
<p class="center_headline_source">kommersant&nbsp;22:34:00 CEST</p>
</td>
</tr>
<tr>
<td colspan="2" style="border-bottom:solid silver 1px;" valign="top" width="600">
<div class="related_articles_scrollable">
<table border="0" cellspacing="0" cellpadding="2"><tr><td valign="top" width="290">
<p class="center_headline center_story">
<a target="EMMARTICLE" href="https://rg.ru/2017/06/06/lavrov-nazval-zaiavleniia-chernogorii-o-rossii-nechistoplotnymi.html" class="headline_link">Лавров назвал заявления Черногории о России "нечистоплотными"</a>
</p>
<p class="center_headline_source">rg&nbsp;19:54:00 CEST</p>
</td>
</table>
</div>
</td>
</tr>
<tr>
<td colspan="2" valign="top" width="600">
<p class="cluster_related_title">
<span class="help_icon"><a href="javascript:OnShowHelp('readme.html#cluster_page_story')"><img src="/NewsExplorer/icons/help.png" alt="Help about this topic" class="screenonly" height="12" width="13" border="0"></a></span>Story information</p>
</td>
</tr>
<tr>
<td rowspan="1" width="100" valign="top" style="border-bottom:solid silver 1px">
<p class="cluster_group_item">6 days before.</p>
</td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170531,vz-126b4f612c02c31d7a25ce0722364865.html" class="headline_link">Источник: Премьеру, экс-премьеру и спикеру парламента Черногории запретили въезд в Россию</a>&nbsp;<span class="center_headline_source">Similarity: 0.61</span>
</p>
</td>
</tr>
<tr>
<td rowspan="1" width="100" valign="top" style="border-bottom:solid silver 1px">
<p class="cluster_group_item">4 days before.</p>
</td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170602,telegraf-by-b99febe89709fea98ad5b21bde4be9b8.html" class="headline_link">Россия ответит на развертывание сил НАТО в Европе</a>&nbsp;<span class="center_headline_source">Similarity: 0.38</span>
</p>
</td>
</tr>
<tr>
<td rowspan="1" width="100" valign="top" style="border-bottom:solid silver 1px">
<p class="cluster_group_item">3 days before.</p>
</td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170603,rbc-63882d89270ff5f4b1e6ec3c49a6ad81.html" class="headline_link">Путин назвал состоящие в НАТО страны вассалами США</a>&nbsp;<span class="center_headline_source">Similarity: 0.35</span>
</p>
</td>
</tr>
<tr>
<td rowspan="1" width="100" valign="top" style="border-bottom:solid silver 1px">
<p class="cluster_group_item">1 day before.</p>
</td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/ru/20170605,ntv-87898b82518a189e03de6d35a955d592.html" class="headline_link">МИД РФ пригрозил вступившей в НАТО Черногории ответными мерами</a>&nbsp;<span class="center_headline_source">Similarity: 0.88</span>
</p>
</td>
</tr>
<tr>
<td colspan="2">
<p class="cluster_related_title">
<span class="help_icon"><a href="javascript:OnShowHelp('readme.html#cluster_page_related')"><img src="/NewsExplorer/icons/help.png" alt="Help about this topic" class="screenonly" height="12" width="13" border="0"></a></span>Related Clusters - across languages
									</p>
</td>
</tr>
<tr>
<td rowspan="1" width="100" valign="top" style="border-bottom:solid silver 1px"><a name="related_bg">
<p class="cluster_group_item">bg</p>
</a></td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/bg/20170606,mediapool-488c604f042399078c096cf5f1a07e41.html" class="headline_link">Русия заплаши с ответни мерки след присъединяването на Черна гора към НАТО</a>&nbsp;<span class="center_headline_source">Similarity: 0.44</span>
</p>
</td>
</tr>
<tr>
<td rowspan="1" width="100" valign="top" style="border-bottom:solid silver 1px"><a name="related_es">
<p class="cluster_group_item">es</p>
</a></td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/es/20170606,eluniversal-6f4e6107bd754949e2e889630bcaa7c4.html" class="headline_link">Montenegro se convierte en el miembro 29 de la OTAN</a>&nbsp;<span class="center_headline_source">Similarity: 0.42</span>
</p>
</td>
</tr>
<tr>
<td rowspan="1" width="100" valign="top" style="border-bottom:solid silver 1px"><a name="related_no">
<p class="cluster_group_item">no</p>
</a></td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/no/20170606,dagbladet-7211ea6c1323556121d9c4b984c65d67.html" class="headline_link">Jens innser at Trumps tvitring skaper br&aring;k</a>&nbsp;<span class="center_headline_source">Similarity: 0.44</span>
</p>
</td>
</tr>
<tr>
<td rowspan="1" width="100" valign="top" style="border-bottom:solid silver 1px"><a name="related_pl">
<p class="cluster_group_item">pl</p>
</a></td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/pl/20170606,radiozet-8e53ec1f8f8e594e4fda3bed42f99af7.html" class="headline_link">NATO się powiększa. Czarnog&oacute;ra została nowym członkiem</a>&nbsp;<span class="center_headline_source">Similarity: 0.46</span>
</p>
</td>
</tr>
</table>
</td><td valign="top" width="200">
<table border="0" cellspacing="0" cellpadding="2" width="200">
<tr>
<td>
<p class="cluster_rightmenu_title">
<span class="help_icon"><a href="javascript:OnShowHelp('readme.html#cluster_page_countries')"><img src="/NewsExplorer/icons/help.png" alt="Help about this topic" class="screenonly" height="12" width="13" border="0"></a></span>Countries</p>
<div class="right_block_scrollable">
<p>
<a href="http://emm.newsbrief.eu/NewsBrief/countryedition/ru/US.htm" class="headline_link">
<div class="flag_small">
<img border="0" height="10pt" alt="Flag" src="../../flags/US.gif"></div>
<div class="country_link cluster_group_item">United States (3)</div>
</a>
</p>
</div>
<p class="cluster_rightmenu_title">
<span class="help_icon"><a href="javascript:OnShowHelp('readme.html#cluster_page_places')"><img src="/NewsExplorer/icons/help.png" alt="Help about this topic" class="screenonly" height="12" width="13" border="0"></a></span>Places</p>
<div class="right_block_scrollable"></div>
<p class="cluster_rightmenu_title">
<span class="help_icon"><a href="javascript:OnShowHelp('readme.html#cluster_page_people')"><img src="/NewsExplorer/icons/help.png" alt="Help about this topic" class="screenonly" height="12" width="13" border="0"></a></span>Related People</p>
<div class="right_block_scrollable">
<p class="cluster_group_item">
<a href="../../entities/ru/2400.html" class="headline_link">Konstantin Kosachyov</a> (1)</p>
<p class="cluster_group_item">
<a href="../../entities/ru/429.html" class="headline_link">Sergei Lavrov</a> (1)</p>
<p class="cluster_group_item">
<i>Екатерина Забродина (1)</i>
</p>
<p class="cluster_group_item">
<i>Мирославом Лайчаком (1)</i>
</p>
<p class="cluster_group_item">
<i>Джон Хефферн (1)</i>
</p>
</div>
<p class="cluster_rightmenu_title">
<span class="help_icon"><a href="javascript:OnShowHelp('readme.html#cluster_page_other')"><img src="/NewsExplorer/icons/help.png" alt="Help about this topic" class="screenonly" height="12" width="13" border="0"></a></span>Other Names</p>
<div class="right_block_scrollable">
<p class="cluster_group_item">
<a href="../../entities/ru/338033.html" class="headline_link">NATO</a> (6)</p>
<p class="cluster_group_item">
<a href="../../entities/ru/18050.html" class="headline_link">RIA Novosti</a> (2)</p>
</div>
<p class="cluster_rightmenu_title">
<span class="help_icon"><a href="javascript:OnShowHelp('readme.html#cluster_page_alerts')"><img src="/NewsExplorer/icons/help.png" alt="Help about this topic" class="screenonly" height="12" width="13" border="0"></a></span>Alerts</p>
<div class="right_block_scrollable"></div>
</td>
</tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
<tr>
<td align="center" valign="top" colspan="3">
<table border="0" cellspacing="0" cellpadding="0" width="100%">
<tr>
<td valign="middle"><a href="http://ec.europa.eu/dgs/jrc/index.cfm"><img rel="nofollow" border="0" height="31" width="178" alt="Joint Research Center" src="../../images/jrclogo180.gif" align="middle"></a></td><td align="center">
<p class="footer">The selection and placement of stories are determined automatically by a computer program.</p>
<p class="footer">This site is a joint project of DG-JRC and DG-Press.</p>
<p class="footer">THIS SITE IS STILL WORK IN PROGRESS. THEREFORE PLEASE EXCUSE ANY PROBLEMS!</p>
<p class="footer">Please send any comments or suggestions to <img alt="Email address as image." src="../../icons/email.gif" align="top"></p>
<p class="footer">This site is a project of the SES Unit of the IPSC, DG-JRC.</p>
<p class="footer">The information on this site is subject to a&nbsp;<a href="http://ec.europa.eu/dgs/jrc/index.cfm?id=2130&amp;lang=en#disclaimer">disclaimer.</a>
</p>
</td><td valign="middle"></td>
</tr>
</table>
</td>
</tr>
</table>
</body>
</html>
