<html>
<head>
<META http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta content="Sun, 08 Jan 2017 04:44:33 GMT" http-equiv="expires">
<meta content="Public" http-equiv="Cache-Control">
<meta content="INDEX,FOLLOW,NOARCHIVE" http-equiv="Robots">
<meta CONTENT="ru" http-equiv="Content-Language">
<meta content="European news,European newspaper,European media,television,tv,radio,newspaper,magazine,archive,Today,media monitoring,clipping service,digest" name="Keywords">
<meta content="World news clustered, updated every day. Explore the news, following stories by time, place or person." name="Description">
<title>EMM News Explorer</title>
<link rel="stylesheet" href="../../newsbrief.css">
<link rel="stylesheet" href="../../tigra_calendar/calendar.css">
<SCRIPT TYPE="text/javascript" LANGUAGE="JavaScript">
					HM_PL_Language='ru';
					HM_PL_EMMLocale='ru';
					HM_PL_ImageDir='../../';
					if(window.event + "" == "undefined") event = null;
				</SCRIPT><script type="text/javascript" src="../../newsbrief.js" language="Javascript"></script><script type="text/javascript" src="../../windows_popups.js" language="Javascript"></script><SCRIPT TYPE="text/javascript" LANGUAGE="JavaScript">
					function SWFworkarround(){
					
					};
				</SCRIPT>
</head>
<body onload="initNewsExplorerPage();" topmargin="0" marginwidth="0" marginheight="0" leftmargin="0">
<table height="30" class="pagewidth banner_tabs" cellspacing="0" cellpadding="0" border="0">
<form name="formSearch" enctype="text/plain; charset=utf-8" ACCEPT-CHARSET="utf-8" method="get" action="../../search/ru/entities">
<input maxlength="512" name="query" type="hidden">
</form>
<tr>
<td align="center" valign="middle" width="35">
<map name="map2">
<area alt="CEC" target="_blank" href="http://europa.eu.int/comm/index_ru.htm" coords="2,2,33,24" shape="rect">
</map>
<img border="none" usemap="#map2" alt="banner" height="22" width="31" src="../../images/euflag.gif"></td><td width="145"></td><td align="center" valign="middle" style="background: url(../../images/tab_newsbrief.gif) no-repeat;" width="120"><a href="HTTP://emm.jrc.it/NewsBrief" class="banner_link">EMM NewsBrief</a></td><td align="center" valign="middle" style="background: url(../../images/tab_newsexplorer.gif) no-repeat;" width="120"><a href="/NewsExplorer" class="banner_link">EMM NewsExplorer</a></td><td width="215"></td><td height="30" align="center" valign="middle" style="background: url(../../images/tab_newsexplorer_search.gif) no-repeat;" width="355"><input style="width:115px" onkeypress="if (event.keyCode==13) dosearch();" maxlength="512" type="text" name="search"><input onclick="dosearch();" value="Name Search" type="button"><input onclick="window.location.href='http://emm.newsbrief.eu/NewsBrief/search/ru/advanced.html';" value="Text Search" id="advancedsearch" name="advancedsearch" type="button"></td>
</tr>
</table>
<table style="background: url(../../images/banner_newsexplorer.gif) no-repeat;" class="banner pagewidth" height="57" cellpadding="0" cellspacing="0" border="0">
<tr>
<td rowspan="3" height="54" width="227"></td><td rowspan="3" height="54" width="76"></td><td align="center" class="banner_version banner_edition" height="20" width="410">News Cluster<span class="printonly">Russian</span></td><td rowspan="2" height="37" width="32"></td><td rowspan="3" class="new_features" height="54" width="245"></td>
</tr>
<tr>
<td height="17" width="410"></td>
</tr>
<tr>
<td colspan="2" class="banner_slogan" height="17" width="442">Daily News Analysis, across languages and over time</td>
</tr>
<tr>
<td colspan="5" class="banner_line" height="3" width="pagewidth"></td>
</tr>
</table>
<table cellpadding="0" cellspacing="0" border="0" class="pagewidth">
<form name="formPage">
<input value="clusteredition" name="edition" type="hidden"><input value="ru" name="language" type="hidden"><input value="20170107" name="page" type="hidden"><input value="svobodanews-d7883d010c0d2754ba5831bdcbf216a2" name="option" type="hidden">
</form>
<tr>
<td class="leftcolumnwidth" valign="top"><table cellspacing="0" border="0" class="menu_container">
<tr>
<td class="block_explorer menu_block">
<p class="left_heading">Main Menu</p>
<div id="menu_explorer" class="section">
<table class="menu_item_container" cellspacing="0" border="0">
<tr>
<td onclick="window.location.href=HM_PL_ImageDir + 'home/'+HM_PL_EMMLocale+'/latest.html'" onmouseout="this.className='menuitem';" onmouseover="this.className='menuitemhighlight';" class="menuitem">News Summary</td>
</tr>
<tr>
<td onclick="OnShowHelp('readme.html')" onmouseout="this.className='menuitem';" onmouseover="this.className='menuitemhighlight';" class="menuitem">About EMM NewsExplorer</td>
</tr>
</table>
</div>
</td>
</tr>
<tr>
<td class="block_menu_lang_and_date menu_block">
<p class="left_heading">News language and date</p>
<div id="menu_menu_lang_and_date" class="section">
<table class="menu_item_container" cellspacing="0" border="0">
<tr>
<td class="menuitem">
<p>Language or country:</p>
</td>
</tr>
<tr>
<td class="menuitem">
<form name="langSelect">
<select name="select_lang" id="select_lang" class="screenonly" onchange="javascript:gotolanguage(this.value);"><optgroup label="Languages"><option value="ar">ar - Arabic</option><option value="bg">bg - български</option><option value="es">es - Espa&ntilde;ol</option><option value="de">de -  Deutsch</option><option value="da">da - Dansk</option><option value="en">en - English</option><option value="et">et - Eesti keel</option><option value="fa">fa - Farsi</option><option value="fr">fr - Fran&ccedil;ais</option><option value="hu">hu - Hungarian</option><option value="it">it -  Italiano</option><option value="nl">nl - Nederlands</option><option value="no">no - Norsk</option><option value="pl">pl - Polski</option><option value="pt">pt - Portugu&ecirc;s</option><option value="ro">ro - Rom&acirc;nă</option><option value="ru">ru - Russian</option><option value="sl">sl - Slovenščina</option><option value="sv">sv - Svenska</option><option value="sw">sw - Kiswahili</option><option value="tr">tr - T&uuml;rk&ccedil;e</option></optgroup><optgroup label="Countries"><option value="AT">AT - Austria</option><option value="BE">BE - Belgium</option><option value="DE">DE - Germany</option><option value="ES">ES - Spain</option><option value="FR">FR - France</option><option value="GB">GB - United Kingdom</option><option value="IT">IT - Italy</option><option value="NL">NL - Netherlands</option><option value="US">US - United States</option><option value="AC">AC - </option></optgroup></select>
</form>
</td>
</tr>
<tr>
<td class="menuitem">
<menuinsert>
					
<p>Date:</p>
					
<script language="JavaScript" src="../../tigra_calendar/cal_strings.js"></script>
					<!--Calendar Scope Settings Structure file. It should be exist.-->
					<script language="JavaScript" src="../../tigra_calendar/cal_acal.js"></script>
					<script language="JavaScript" src="../../tigra_calendar/cal_tpl.js"></script>
					<script language="JavaScript" src="../../tigra_calendar/calendar.js"></script>
					
<form name="a_form">
						
<input name="page" type="hidden">
						<script language="JavaScript">
							var form =document.forms['formPage'];
							var page = form.elements["page"];
							function OnClickMe()
							{
							   var page = document.forms['a_form'].elements["page"].value;
							   page = page.slice(1);
							   window.location.href=HM_PL_ImageDir + 'dayedition/'+HM_PL_EMMLocale+'/'+page+'.html';
							}
							var CAL_INIT = {
								// Control Set Appearance structure. No meaning in this example.
								'nocontrols' : {
								'nohour'			: true,
								'nominute'			: true,
								'nosecond'			: true,
								'notoday'			: true,
								'noothermonthday'	: true,
								'noampm'			: true
								},	
								'controlname'		: 'page', // assigns 'page' control to receive date from calendar
								'formname'			: 'a_form',
								'dataformat'		: ' Ymd',
								'mindate': ' 20040401',
								//'maxdate': -1,
								'selected' : ' '+page.value,
								'onclickdayall' : OnClickMe
							};
						  new calendar(CAL_INIT, CAL_TPL);
					</script>
					
</form>
				
</menuinsert>
</td>
</tr>
</table>
</div>
</td>
</tr>
<tr>
<td class="block_menu_period menu_block">
<p class="left_heading">Analysis over time</p>
<div id="menu_menu_period" class="section">
<table class="menu_item_container" cellspacing="0" border="0">
<tr>
<td onclick="window.location.href=HM_PL_ImageDir + 'timelineedition/'+HM_PL_EMMLocale+'/timeline.html'" onmouseout="this.className='menuitem';" onmouseover="this.className='menuitemhighlight';" class="menuitem">Timeline</td>
</tr>
<tr>
<td class="menuitem">
<menuinsert>
					
<div onclick="window.location.href=HM_PL_ImageDir + 'timelineedition/'+HM_PL_EMMLocale+'/timeline.html'">
						
<img alt="Timeline" border="0" height="300" id="timeline_img" src="../../images/timeline.png" width="170">
					</div>
				
</menuinsert>
</td>
</tr>
</table>
</div>
</td>
</tr>
</table>
</td><td class="textpadding" valign="top">
<p class="center_group_main">7 Январь 2017 г.</p>
<table border="0" cellspacing="0" cellpadding="0" width="800">
<tr>
<td colspan="0" width="600">
<table border="0" cellspacing="0" cellpadding="2" width="600">
<tr>
<td class="center_story" colspan="2" width="600">
<p class="cluster_title">
<a target="EMMARTICLE" href="http://www.svoboda.org/a/28218492.html" class="cluster_title cluster_title_link">Apple и Google удалили приложение LinkedIn в России</a>
											&nbsp;<a class="headline_link" style="font-size:0.6em" href="#related_da">da</a>
											&nbsp;<a class="headline_link" style="font-size:0.6em" href="#related_de">de</a>
</p>
</td>
</tr>
<tr>
<td colspan="2" style="border-bottom:solid silver 1px;" valign="top" width="600">
<p class="center_leadin">Корпорации Apple и Google заблокировали доступ к приложению социальной сети LinkedIn в своих онлайн-магазинах для мобильных устройств по требованию российских властей. Компания Apple получила запрос на блокировку приложения в России месяц назад. Как пишет газета The New York Times, технологические....</p>
<p class="center_headline_source">svobodanews&nbsp;10:16:00 CET</p>
</td>
</tr>
<tr>
<td colspan="2" style="border-bottom:solid silver 1px;" valign="top" width="600">
<div class="related_articles_scrollable">
<table border="0" cellspacing="0" cellpadding="2"><tr><td valign="top" width="290">
<p class="center_headline center_story">
<a target="EMMARTICLE" href="http://echo.msk.ru/news/1905720-echo.html" class="headline_link">07.01.2017 17:31 : Российские пользователи смартфонов лишились возможности скачать приложение LinkedIn</a>
</p>
<p class="center_headline_source">echomsk&nbsp;16:21:00 CET</p>
</td><td valign="top" width="290">
<p class="center_headline center_story">
<a target="EMMARTICLE" href="http://www.kommersant.ru/doc/3186633?utm_source=kommersant&amp;amp;utm_medium=all&amp;amp;utm_campaign=hotnews" class="headline_link">NYT: Россия потребовала удалить приложение LinkedIn из Google Play и App Store</a>
</p>
<p class="center_headline_source">kommersant&nbsp;11:12:00 CET</p>
</td></tr><tr><td valign="top" width="290">
<p class="center_headline center_story">
<a target="EMMARTICLE" href="http://echo.msk.ru/news/1905470-echo.html" class="headline_link">07.01.2017 09:03 : Apple и Google заблокировали доступ к LinkedIn в магазинах приложений по требованию российских властей</a>
</p>
<p class="center_headline_source">echomsk&nbsp;7:38:00 CET</p>
</td>
</table>
</div>
</td>
</tr>
<tr>
<td colspan="2">
<p class="cluster_related_title">
<span class="help_icon"><a href="javascript:OnShowHelp('readme.html#cluster_page_related')"><img src="/NewsExplorer/icons/help.png" alt="Help about this topic" class="screenonly" height="12" width="13" border="0"></a></span>Related Clusters - across languages
									</p>
</td>
</tr>
<tr>
<td rowspan="1" width="100" valign="top" style="border-bottom:solid silver 1px"><a name="related_da">
<p class="cluster_group_item">da</p>
</a></td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/da/20170107,tv2-fad6b6482227ee5e3ccae6a73e47fd75.html" class="headline_link">Ny rapport: Putin st&aring;r bag hackerangreb mod pr&aelig;sidentvalg</a>&nbsp;<span class="center_headline_source">Similarity: 0.31</span>
</p>
</td>
</tr>
<tr>
<td rowspan="1" width="100" valign="top" style="border-bottom:solid silver 1px"><a name="related_de">
<p class="cluster_group_item">de</p>
</a></td><td width="500" valign="top">
<p class="center_headline center_story">
<a href="../../clusteredition/de/20170107,Welt-90d19ba1b6d69d294b036a687bc94070.html" class="headline_link">Putin ordnete Hacking von US-Zielen an</a>&nbsp;<span class="center_headline_source">Similarity: 0.32</span>
</p>
</td>
</tr>
</table>
</td><td valign="top" width="200">
<table border="0" cellspacing="0" cellpadding="2" width="200">
<tr>
<td>
<p class="cluster_rightmenu_title">
<span class="help_icon"><a href="javascript:OnShowHelp('readme.html#cluster_page_countries')"><img src="/NewsExplorer/icons/help.png" alt="Help about this topic" class="screenonly" height="12" width="13" border="0"></a></span>Countries</p>
<div class="right_block_scrollable">
<p>
<a href="http://emm.newsbrief.eu/NewsBrief/countryedition/ru/US.htm" class="headline_link">
<div class="flag_small">
<img border="0" height="10pt" alt="Flag" src="../../flags/US.gif"></div>
<div class="country_link cluster_group_item">United States (4)</div>
</a>
</p>
</div>
<p class="cluster_rightmenu_title">
<span class="help_icon"><a href="javascript:OnShowHelp('readme.html#cluster_page_places')"><img src="/NewsExplorer/icons/help.png" alt="Help about this topic" class="screenonly" height="12" width="13" border="0"></a></span>Places</p>
<div class="right_block_scrollable">
<p class="cluster_group_item">
<a target="_blank" href="http://www.mapquest.com/maps/map.adp?searchtype=address&amp;formtype=latlong&amp;latlongtype=decimal&amp;latitude=40.7166666666667&amp;longitude=-74" class="headline_link">New York City(US)</a>
</p>
</div>
<p class="cluster_rightmenu_title">
<span class="help_icon"><a href="javascript:OnShowHelp('readme.html#cluster_page_people')"><img src="/NewsExplorer/icons/help.png" alt="Help about this topic" class="screenonly" height="12" width="13" border="0"></a></span>Related People</p>
<div class="right_block_scrollable"></div>
<p class="cluster_rightmenu_title">
<span class="help_icon"><a href="javascript:OnShowHelp('readme.html#cluster_page_other')"><img src="/NewsExplorer/icons/help.png" alt="Help about this topic" class="screenonly" height="12" width="13" border="0"></a></span>Other Names</p>
<div class="right_block_scrollable">
<p class="cluster_group_item">
<a href="../../entities/ru/197075.html" class="headline_link">Google</a> (5)</p>
<p class="cluster_group_item">
<a href="../../entities/ru/5218.html" class="headline_link">New York Times</a> (2)</p>
<p class="cluster_group_item">
<a href="../../entities/ru/988552.html" class="headline_link">Facebook</a> (1)</p>
<p class="cluster_group_item">
<a href="../../entities/ru/27861.html" class="headline_link">The Times</a> (1)</p>
</div>
<p class="cluster_rightmenu_title">
<span class="help_icon"><a href="javascript:OnShowHelp('readme.html#cluster_page_alerts')"><img src="/NewsExplorer/icons/help.png" alt="Help about this topic" class="screenonly" height="12" width="13" border="0"></a></span>Alerts</p>
<div class="right_block_scrollable"></div>
</td>
</tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
<tr>
<td align="center" valign="top" colspan="3">
<table border="0" cellspacing="0" cellpadding="0" width="100%">
<tr>
<td valign="middle"><a href="http://ec.europa.eu/dgs/jrc/index.cfm"><img rel="nofollow" border="0" height="31" width="178" alt="Joint Research Center" src="../../images/jrclogo180.gif" align="middle"></a></td><td align="center">
<p class="footer">The selection and placement of stories are determined automatically by a computer program.</p>
<p class="footer">This site is a joint project of DG-JRC and DG-Press.</p>
<p class="footer">THIS SITE IS STILL WORK IN PROGRESS. THEREFORE PLEASE EXCUSE ANY PROBLEMS!</p>
<p class="footer">Please send any comments or suggestions to <img alt="Email address as image." src="../../icons/email.gif" align="top"></p>
<p class="footer">This site is a project of the SES Unit of the IPSC, DG-JRC.</p>
<p class="footer">The information on this site is subject to a&nbsp;<a href="http://ec.europa.eu/dgs/jrc/index.cfm?id=2130&amp;lang=en#disclaimer">disclaimer.</a>
</p>
</td><td valign="middle"></td>
</tr>
</table>
</td>
</tr>
</table>
</body>
</html>
